CocoaPods could not find compatible versions for pod “xxx”: In snapshot (Podfile.lock):

释放双眼,带上耳机,听听看~!

解决方法:把.xcworkspace和Podfile.lock文件删除,重新pod install一下就好了!

人已赞赏
iOS文章

iOS马甲包上架注意事项

2020-3-29 13:31:49

iOS文章

swift 排序方法比较

2020-3-29 14:46:48

个人中心
购物车
优惠劵
今日签到
有新私信 私信列表
有新消息 消息中心
搜索